» Ubuntu » Paketit

Error

two or more packages specified (libgnome2.0-cil hardy)