» Ubuntu » Paketit

Error

two or more packages specified (libgnome32 hardy)