» Ubuntu » Paketit

Error

two or more packages specified (libgnomekbdui-dev hardy)