» Ubuntu » Paketit

Error

two or more packages specified (libgnustep-gui-dev hardy)