» Ubuntu » Paketit

Error

two or more packages specified (libmikmod2-dev hardy)