» Ubuntu » Paketit

Error

two or more packages specified (libmime-lite-perl hardy)