» Ubuntu » Paketit

Error

two or more packages specified (libmime-types-perl hardy)