» Ubuntu » Paketit

Error

two or more packages specified (libnet-openid-consumer-perl hardy)