» Ubuntu » Paketit

Error

two or more packages specified (libosso1-doc hardy)