» Ubuntu » Paketit

Error

two or more packages specified (libphp-serialization-perl hardy)