» Ubuntu » Paketit

Error

two or more packages specified (libpopplerkit-dev hardy)