» Ubuntu » Paketit

Error

two or more packages specified (libqt3-mt-dev hardy)