» Ubuntu » Paketit

Error

two or more packages specified (librpc-xml-perl hardy)