» Ubuntu » Paketit

Error

two or more packages specified (librrds-perl hardy)