» Ubuntu » Paketit

Error

two or more packages specified (libshadow-ruby1.8 hardy)