» Ubuntu » Paketit

Error

two or more packages specified (libsigc++0c2 hardy)