» Ubuntu » Paketit

Error

two or more packages specified (libtelepathy-glib-doc hardy)