» Ubuntu » Paketit

Error

two or more packages specified (libusb-0.1-4 hardy)