» Ubuntu » Paketit

Error

two or more packages specified (libvips-doc hardy)