» Ubuntu » Paketit

Error

two or more packages specified (libwxbase2.8-0 hardy)