» Ubuntu » Paketit

Error

two or more packages specified (libwxgtk2.6-0 hardy)