» Ubuntu » Paketit

Error

two or more packages specified (libyaml-perl hardy)