» Ubuntu » Paketit

Error

two or more packages specified (lilo-config hardy)