» Ubuntu » Paketit

Error

two or more packages specified (linux-backports-modules-2.6.24-18-server hardy)