» Ubuntu » Paketit

Error

two or more packages specified (linux-patch-aufs hardy)