» Ubuntu » Paketit

Error

two or more packages specified (linux-restricted-modules-2.6.24-25-rt hardy)