» Ubuntu » Paketit

Error

two or more packages specified (liquidsoap hardy)