» Ubuntu » Paketit

Error

two or more packages specified (mbr hardy)