» Ubuntu » Paketit

Error

two or more packages specified (mpd hardy)