» Ubuntu » Paketit

Error

two or more packages specified (mplinuxman hardy)