» Ubuntu » Paketit

Error

two or more packages specified (mythtv-status hardy)