» Ubuntu » Paketit

Error

two or more packages specified (nessus-plugins hardy)