» Ubuntu » Paketit

Error

two or more packages specified (ggz-txt-client hardy)