» Ubuntu » Paketit

Error

two or more packages specified (irssi-plugin-xmpp hardy)