» Ubuntu » Paketit

Error

two or more packages specified (jabber-aim hardy)