» Ubuntu » Paketit

Error

two or more packages specified (spong-server hardy)