» Ubuntu » Paketit

Error

two or more packages specified (unicorn-source hardy)