» Ubuntu » Paketit

Error

two or more packages specified (wipl-client-standard hardy)