» Ubuntu » Paketit

Error

two or more packages specified (nethack-lisp hardy)