» Ubuntu » Paketit

Error

two or more packages specified (ocaml-base-3.10.0 hardy)