» Ubuntu » Paketit

Error

two or more packages specified (octave3.0 hardy)