» Ubuntu » Paketit

Error

two or more packages specified (odot hardy)