» Ubuntu » Paketit

Error

two or more packages specified (openoffice.org-style-andromeda hardy)