» Ubuntu » Paketit

Error

two or more packages specified (txt2pdbdoc hardy)