» Ubuntu » Paketit

Error

two or more packages specified (p10cfgd hardy)