» Ubuntu » Paketit

Error

two or more packages specified (pcmanx-gtk2 hardy)