» Ubuntu » Paketit

Error

two or more packages specified (perforate hardy)