» Ubuntu » Paketit

Error

two or more packages specified (libnews-nntpclient-perl hardy)