» Ubuntu » Paketit

Error

two or more packages specified (php-net-smartirc hardy)