» Ubuntu » Paketit

Error

two or more packages specified (pike7.6-sdl hardy)